+ Răspuns la subiect
Pagina 14 din 66 PrimulPrimul ... 412131415162464 ... UltimulUltimul
Rezultate 131 la 140 din 657

Subiect: Probleme Centrala Termica

  1. #131
    Va multumesc pentru raspunsuri ! Nu am rezistat si am vb azi cu un instalator bun , a zis ca se poate ca centrala sa mearga pe apa calda ,dar recomandat af fi montarea macar a unui singur calorifer . a incercat sa imi explice de ce ..dar ...detalii. .
    Miercuri e programata operatiunea .
    Va multumesc!!!

  2. #132

    Arzatorul nu porneste pe ACM sau calorifere

    Buna ziua,

    De cateva zile ne confruntam cu o problema legata de o centrala Vitopend 100 de 31 kw, mai precis cand dam drumul la apa calda la robinet nu mai vine decat apa rece (centrala a functionat normal pana acum de approx 2 luni).

    Am observat ca arzatorul la centrala nu mai functioneza de loc in momentul in care este deschis robinetul de apa calda, in schimb pompa de recirculare porneste si functioneza continuu fara a se mai opri.
    Problema cea mai dureroasa e ca in momentul in care au venit cei de la service (precizez ca tot ei au facut si punerea in functiune), centrala a inceput sa mearga culmea, ca si cum nimic nu s-ar fi intamplat. Nu au desfacut de loc carcasa centralei doar ne-am minunat ce frumos mergea, concluzia fiind ca au fost niste caderi de tensiune cel mai probabil si mi s-a sugerat sa cumpar un stabilizator de tensiune. Asta am si facut, am cumparat un stabilizator de tensiune si am alimentat centrala prin el in speranta ca problemele au luat sfarsit.
    Ei bine, azi acelasi lucru se intampla, cu tot cu stabilizator de tensiune , nu porneste arzatorul si prin urmare nu curge apa calda. Am incercat si pe calorifere din curiozitate si acelasi lucru, arzatorul nu porneste.

    Am verificat si atunci si acum daca este o problema cu gazul sau cu presiunea de intrare a apei, pare ca totul e ok mai mult la centrala pe display nu este afisat nici un mesaj de erroare totul pare in regula...

    Va rog sa ma ajutati daca se poate, are cineva idee cu ce problema ma confrunt si cum s-ar putea remedia.

    Va multumesc anticipat!
    Miniaturi atașate Miniaturi atașate Dă click pe imagine pentru versiunea extinsă.

Nume:	viessmann_263.jpg‎ 
Afișări:	438 
Mărime:	45,6 KB
ID:		59253  

  3. #133
    Parerea mea este ca ar fi bine sa-i mai chemati odata pe cei de la service si sa urmariti cu atentie ceea ce fac.

  4. #134
    Stabilizatorul indica tensiunea de intrare si pe cea de iesire si e unul din Dedeman, Well : http://www.dedeman.ro/ro/stabilizator-s ... rodus.html.
    Am putut vedea mici fluctuatii de tensiune la intrare dar nimic care sa iasa din zona verde, iar tensiunea la iesirea din stabilizator pare ok, nu fluctueaza.
    Peste noapte am oprit centrala definitiv si am deconectat-o de la current, dimineata am pornit-o din nou inainte de a suna la service si culmea centrala functiona normal din nou. Nu mai inteleg nimic, cred ca e ceva legat de un senzor de temperatura la iesire apa pt ca centrala atunci cand nu functioneaza arzatorul se comporta ca si cum ar atinge temperatura setata, sesizeaza curgerea de apa cred din moment ce apare pe display simbolul de robinet si porneste pompa interna (sau ventilator nu stiu exact ce se aude) dar arzatorul nu porneste. Acelasi fenomen se intampla si pe modul incalzire calorifere ( precizez ca in momentul in care trec de pe calorifere pe ACM si invers se aude cum se comuta in centrala si pe display apare simbolul corespunzator, robinet respectiv calorifer numai ca simbolul pt flacara arzator nu apare pe display respectiv arzatorul nu porneste.
    Am sunat din nou la service, urmeaza sa vina din nou sa vada despre ce e vorba dar ma tem ca cei de la service nu prea au habar despre ce e vorba.

    Multumesc pentru raspuns si astept cat mai multe pareri legate de problema asta.

  5. #135
    Buna seara tuturor.
    Am si eu o problema nou aparuta la o microcentrala Mistral.
    Mai exact de ieri, nu mai porneste incalzirea apei calde. Fara ca robinetul de apa calda sa fie deschis, ventilatorul merge in continuu (ii audi huruitul). Daca deschid robinetul de apa calda huruitul ventilatorului continua, insa nu se aprinde nicio flacara.
    Am scos din priza microcentrala cateva ore, fara vreun efect (cum bag in priza cum incepe ventilatorul sa se invarta).
    Ce poate avea ?
    Mersi.

  6. #136

    pb presiune

    buna ziua
    am o problema cu centrala pe gaze
    toata instalatia inclusiv centrala sunt noi
    la punerea in functiune a venit un mester a bagat-o in priza i-a dat drumul a venit apa calda la robinet apoi a lasat-o 2 minute pe incalzire si a zis ca e ok si a plecat
    Dupa ce a plecat, am dat drumul la incalzire si am lasat-o aprox 10 min
    Problema este ca presiunea in centrala inainte de a-i da drumu era de 1.2 iar dupa 10 min era aproape 2. sunt sigur ca daca o mai lasam crestea si mai mult
    am luat pe rand fiecare radiator si l-am aerisit un pic dar a curs doar apa fara aer
    aveti idee care este problema?
    multumesc

  7. #137
    e normal sa creasca presiunea deoarece apa se dilata atunci cand are o temperatura mai mare. Mai mult de 2 - 2,2 nu cred ca avea cum sa creasca .

  8. #138
    salut
    se pare ca este o problema
    centrala setata pe 60 de grade a crescut presiunea de la 1.2 la 2.6 inainte sa ajunga la 58 de grade
    o cauza ar lipsa de aer din perna din vasul de expansiune
    are cineva idee pe unde se baga aer ?centrala e motan KSTART
    am dasfacut-o dar nu se vede nici un ventil
    mersi

  9. #139
    Citat Postat în original de mercedes_benz
    salut
    se pare ca este o problema
    centrala setata pe 60 de grade a crescut presiunea de la 1.2 la 2.6 inainte sa ajunga la 58 de grade
    o cauza ar lipsa de aer din perna din vasul de expansiune
    are cineva idee pe unde se baga aer ?centrala e motan KSTART
    am dasfacut-o dar nu se vede nici un ventil
    mersi
    Pentru a incarca vasul de expansiune cu aer cel mai indicat ar fi sa-i chemati pe cei de la serice. Nu va recomand sa faceti astfel de operatiuni singur pentru ca e posibil sa gresiti si sa va puneti sanatatea in pericol .

  10. #140

    Eroare centrala Vaillant F27/F62

    AM o mare problema: Am o centrala Vaillant VUW 322/3-5 si de cateva luni bune imi da o eroare dubla F62/F27.

    Acum, vara, ma duc si apas pe butonul de flacara, fac dus, incalzeste fara probleme.
    Daca inchid apa si dupa 4 secunde dau drumul iar (adica reaprind flacara), imi da eroarea asta dubla.

    Apas iar si fac dus.

    Eroarea o da si numai pe incalzire, adica dupa un ciclu de ardere.

    Va sunt foarte multumit daca ma ajutati cu un raspuns.

    Inca o data le multumesc celor care ma pot ajuta, am 2 copii mici si vine iarnaaa!!!

+ Răspuns la subiect

Subiecte similare

  1. Probleme la centrala termica pe lemn/peleti
    De alecrimar în forumul Instalatii de incalzire, ventilatie si conditionare a aerului
    Răspunsuri: 170
    Ultimul post: 30.03.2014, 19:06
  2. Centrala termica, probleme!
    De codroot67 în forumul Instalatii de incalzire, ventilatie si conditionare a aerului
    Răspunsuri: 6
    Ultimul post: 21.01.2009, 10:16
  3. Probleme centrala termica
    De oldman în forumul Instalatii de incalzire, ventilatie si conditionare a aerului
    Răspunsuri: 1
    Ultimul post: 19.11.2008, 17:14
  4. CENTRALA TERMICA CU MODULATIE TERMICA NECORESPUNZATOARE
    De flores în forumul Instalatii de incalzire, ventilatie si conditionare a aerului
    Răspunsuri: 3
    Ultimul post: 28.12.2007, 20:14
  5. probleme centrala termica
    De blueriver în forumul Instalatii de incalzire, ventilatie si conditionare a aerului
    Răspunsuri: 11
    Ultimul post: 06.10.2007, 14:49

Etichete pentru acest subiect

Permisiuni postare

  • Nu poți posta subiecte noi
  • Nu poți răspunde la subiecte
  • Nu poți adăuga atașamente
  • Nu poți edita posturile proprii