Anunț

Adună
Nici un anunț încă.

Defectiuni, reparare si reglaje hidrofor

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • #61
    MULTUMESC PTR RASPUNS

    Comentariu


    • #62
      Schimba sorbul. Nu are nici o legatura faptul ca porneste cu membrana. Daca in momentul in care dai drumul la apa porneste repede dupa nici un litru de apa scos inseamna ca ori nu ai aer in butelie ori este membrana sparta(tot din cauza lipsei aerului).
      Este mai bine sa taci si sa dai impresia ca esti prost decat sa
      vorbesti si sa inlaturi orice dubiu.

      Comentariu


      • #63
        nu am prea inteles ce sa fac daca vreti sa-mi mai spuneti mai detaliat multumesc

        Comentariu


        • #64
          problema pornitului fara consumator vine in general de la sorb(nu mai tine presiune) de la vreo mufa care pierde sau vreo teava sparta. Verifica intai sorbul!!!
          Problema aerului din butelie: in mod normal, dupa ce s-a oprit hidroforul( 3 atm dupa cum spui tu), la o butelie de 24 l, trebuie sa curga 6-7 litri de apa pana cand porneste hidroforul. Daca nu ai aer va curge putina apa(1-2 litri) dupa care hidroforul va porni. Iei o pompa si, cu hidroforul scos din priza si cu un consumator pornit(pt a elimina presiunea apei din instalatie) "dai pompe" pana cand ajunge presiunea la 1.5 bar(circa 200 de pompe mari daca butelia este goala).
          Este mai bine sa taci si sa dai impresia ca esti prost decat sa
          vorbesti si sa inlaturi orice dubiu.

          Comentariu


          • #65
            AM INTELES MULTAM MULT

            Comentariu


            • #66
              Am citit conversatia de mai sus, pentru ca la mine este un alt fenomen. Din cind in cind desi ajunge la 3 atm nu se opreste - de ex merge 10 min cu ceasul la indicatia 3-. Am constatat ca un bobirnac in cutia neagra unde este presostatul opreste pompa. Am desfacut unde este mebrana era cam rigida si cu un pic de rugina. Am montat-o in alta poziti si fenomenul este mult mai rar. Poate fi membrana de vina ? sau este doar o intimplare. Stie cineva unde gasesc asa ceva pentru hidrofor 50L D900 de la BRACO ?
              Multumesc,
              Cristian

              Comentariu


              • #67
                Postat în original de CristianBesliu
                Am citit conversatia de mai sus, pentru ca la mine este un alt fenomen. Din cind in cind desi ajunge la 3 atm nu se opreste - de ex merge 10 min cu ceasul la indicatia 3-. Am constatat ca un bobirnac in cutia neagra unde este presostatul opreste pompa. Am desfacut unde este mebrana era cam rigida si cu un pic de rugina. Am montat-o in alta poziti si fenomenul este mult mai rar. Poate fi membrana de vina ? sau este doar o intimplare. Stie cineva unde gasesc asa ceva pentru hidrofor 50L D900 de la BRACO ?
                Multumesc,
                Cristian
                Faptul ca nu se opreste nu are legatura cu perna. Hidroforul este reglat sa se opreasca la 3.1 atm de exemplu, dar nu poate sa ridice decat pana la 3. In mod normal trebuie sa decupleze dupa max 20-30 de secunde. Sunt 2 variante: ori il demontezi si il duci la reparat, deoarece au aparut niste uzuri generale care nui mai permit sa ajunga la presiunea presetata, ori ii desfaci capacul ala negru de la presostat si ai 2 piulite cu niste arcuri sub ele: le desfaci pe amandoua aprox 1 tura, cu hidroforul scos din priza bineinteles. Astfel tu il faci sa se opreasca la o presiune mai mica. Daca tot nu decupleaza in max 30 de sec le mai slabesti. Eu recomand o presiune de max 2.8 deoarece este o presiune falsa cea la care se opreste, pe consum debitul si presiunea apei fiind aceeasi, neavand legatura cu presiunea la care se opreste; motorul nu are o turatie variabila.

                Succes!!!
                Este mai bine sa taci si sa dai impresia ca esti prost decat sa
                vorbesti si sa inlaturi orice dubiu.

                Comentariu


                • #68
                  Multumesc mult de sfat.
                  Ma gindeam ca membrana de la presostat a imbatrinit si nu mai este sensibila. Incerc sa dau presiunea mai jos un pic. Capacul presostatului pare capsulat si inca nu stiu de unde sa cumpar unul in caz ca il desfac ca apoi sa fac doua cind il pun la loc .
                  Incerc in week-end.

                  Comentariu


                  • #69
                    Are un "surub" cu cap de surubelnita dreapta, e ca un dop in capacul de plastic.
                    Este mai bine sa taci si sa dai impresia ca esti prost decat sa
                    vorbesti si sa inlaturi orice dubiu.

                    Comentariu


                    • #70
                      Am dat de surub un pic spre stinga - presiune mai joasa - si a mers tot week-end-ul bine. Am gasit si presostat 40 RON dar nu il schimb inca. (mai mult ma costa benzina sa merg la garantie asa ca am cumparat unul si o sa il schimb eu)
                      Mersi de sfat.
                      Cristian

                      Comentariu


                      • #71
                        Postat în original de CristianBesliu
                        Am dat de surub un pic spre stinga - presiune mai joasa - si a mers tot week-end-ul bine. Am gasit si presostat 40 RON dar nu il schimb inca. (mai mult ma costa benzina sa merg la garantie asa ca am cumparat unul si o sa il schimb eu)
                        Mersi de sfat.
                        Cristian
                        Nu schimba presostatul, nu el este defect!!! Nu stiu ce aveti toti de mereu il schimbati ! Problema este din pompa, nu din el.
                        Este mai bine sa taci si sa dai impresia ca esti prost decat sa
                        vorbesti si sa inlaturi orice dubiu.

                        Comentariu


                        • #72
                          Sigur, multumesc de sfaturi inca o data.

                          Comentariu


                          • #73
                            @ corbo: Deşi nu aţi mai postat de foartă multă vreme, eu pun totuşi întrebarea (poate că urmăriţi forumul "din umbră"): aţi rezolvat problema? Bănuiala mea este că DA, pentru că altfel aţi mai fi venit şi cu alte întrebări.
                            De cînd fenicienii au inventat moneda, mulţumirile sînt de prisos... şi încă o veste tristă: ieftin, bun şi mult nu există.
                            În schimb, există Instalatorul de Iaşi.

                            Comentariu


                            • #74
                              Postat în original de Mircea G
                              Bazinul are un capac de plastic si sub el o valva ca de masina . Apasa pe ea . Daca iese aer este bine , daca iese apa , membrana este sparta . Un bazin mai mare este mult mai bun , pornirile sint mai rare . De altfel pompele au un nr maxim de porniri admise pe ora dar acest lucru nu se spune si se stie chiar mai putin .
                              Am si eu aceeasi problema ca danutzddd, am apasat valava si nu iese nimic: nici aer nici apa. Am incesrcat sa baga aer in el cu un mic compresor de masina dar nu intra nimic. Am incercat sa scot ventilul, dar, de asemeni, nu am reusit. Puteti sa-mi spuneti ce ar putea avea??? E posibil sa se fi spart membrana?
                              Multumesc mult

                              Comentariu


                              • #75
                                Postat în original de Gusty292000
                                Postat în original de Mircea G
                                Bazinul are un capac de plastic si sub el o valva ca de masina . Apasa pe ea . Daca iese aer este bine , daca iese apa , membrana este sparta . Un bazin mai mare este mult mai bun , pornirile sint mai rare . De altfel pompele au un nr maxim de porniri admise pe ora dar acest lucru nu se spune si se stie chiar mai putin .
                                Am si eu aceeasi problema ca danutzddd, am apasat valava si nu iese nimic: nici aer nici apa. Am incesrcat sa baga aer in el cu un mic compresor de masina dar nu intra nimic. Am incercat sa scot ventilul, dar, de asemeni, nu am reusit. Puteti sa-mi spuneti ce ar putea avea??? E posibil sa se fi spart membrana?
                                Multumesc mult
                                Ciudat . Sa fie un fals si sa nu fie valva acolo ??? Va ramine solutia sa desfaceti flansa care tine membrana .
                                Instalatii verificari-revizii gaze

                                Comentariu

                                Procesare...
                                X