Urmareste-ne pe Facebook

Anunț

Adună
Nici un anunț încă.

Probleme Centrala Termica

Adună
Acesta este un topic important.
X
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Probleme Centrala Termica

    Toate mesajele legate de defectiunile unei centrale termice se vor posta in acest topic.

  • #2
    Pornire accidentala a caloriferelor.

    Buna ziua,
    Am o centrala Weissman Vitopend 100 de 28Kw. De doua ori mi s-a intamplat sa gasesc caloriferele fierbinti desi comutatorul " Incalzire calorifere" era pe pozitia zero.
    Aceasta problema a aparut in timp ce faceam dus si functiona incalzirea apei calde manajere pe o pozitie intermediara.
    Deasemeni priza din care se alimenteaza centrala cu tensiune nu are al treilea fir de masa desi mi s-a spus ca ar putea fi probleme cu garantia daca se arde placa electronica.
    Ultima oara s-au incalzit asa de tare ca semnaliza si ledul de avarie.
    Daca cineva a avut o problema asemanatoare sau aveti ceva sfaturi astept un raspuns.
    Va multumesc si va doresc o zi buna.

    Comentariu


    • #3
      ??

      Toata lumea este in vacanta?
      Nimeni ? Nimic?

      Comentariu


      • #4
        Re: ??

        Salutare! Nu sunt specialist in domeniul instalatiilor ci doar asa, imi bag si eu nasul... Cred ca in cazul tau ar putea fi vorba de o vana cu 3 cai care nu inchide sau nu inchide complet. Apeleaza totusi la un Service. Cred ca e mai bine si mai ieftin! Succes!

        Comentariu


        • #5
          marin si eu am aceasi centrala si n-am observat fenomenul acuma vara.

          eu am alte intrebari:
          1. de ce presiunea apei calde e mai mica decat presiunea celei reci (cea de iesire e mai mica decat cea de intrare)...?!? nu poate incalzi un debit prea mare sau cum...?!?
          2. care este presiunea optima care trebuie sa existe intr-un astfel de circuit cu centrala...? in zilele cele mai bune eu am 1,5 atm, iar de multe ori chiar mai mica.

          merci

          Comentariu


          • #6
            va rog sa ma lamuriti si pe mine...


            Postat în original de totolino
            marin si eu am aceasi centrala si n-am observat fenomenul acuma vara.

            eu am alte intrebari:
            1. de ce presiunea apei calde e mai mica decat presiunea celei reci (cea de iesire e mai mica decat cea de intrare)...?!? nu poate incalzi un debit prea mare sau cum...?!?
            2. care este presiunea optima care trebuie sa existe intr-un astfel de circuit cu centrala...? in zilele cele mai bune eu am 1,5 atm, iar de multe ori chiar mai mica.

            merci

            Comentariu


            • #7
              Poate ca apa rece pentru a deveni calda trebuie sa treaca printr-un schimbator .
              Cat despre presiune eu stiu ca exista niste limite ( minma si maxima) . Chesiunea cu optimul depinde mai ales de instalatie da' oricum mie mi se pare cam mica la 1,5 bar.

              Comentariu


              • #8
                cred ca am probleme cu centrala.

                acum doua zile sotia a plecat de acasa, a uitat sa coboare temperatura la termostat si a lasat geamurile deschise (pentru aerisire). in consecinta, centrala a duduit vre-o doua ore incercand sa incalzeasca cartierul...
                dupa ce ne-am intors acasa si am incercat sa folosim ACM-ul, apa venea rece la robinet, dar caloriferele se incalzeau chiar daca nu era cazul. la un moment dat temperatura chiar a urcat mai mult decat de obicei si parea sa nu se mai opreasca.
                m-am jucat pe la ea...am oprit-o si dupa ceva timp si-a dat drumul.
                astazi se pare ca face din nou asa. pana acum nu a mai facut.

                ce as putea sa fac, care e cauza...?

                multumesc

                LE
                domnule consultatnt, deoarece vad ca nimeni nu prea foloseste si raspunde la acest topic, ma simt nevoit sa postez problema mea intr-unul separat.

                Comentariu


                • #9
                  Re: cred ca am probleme cu centrala.

                  Postat în original de totolino
                  acum doua zile sotia a plecat de acasa, a uitat sa coboare temperatura la termostat si a lasat geamurile deschise (pentru aerisire). in consecinta, centrala a duduit vre-o doua ore incercand sa incalzeasca cartierul...
                  dupa ce ne-am intors acasa si am incercat sa folosim ACM-ul, apa venea rece la robinet, dar caloriferele se incalzeau chiar daca nu era cazul. la un moment dat temperatura chiar a urcat mai mult decat de obicei si parea sa nu se mai opreasca.
                  m-am jucat pe la ea...am oprit-o si dupa ceva timp si-a dat drumul.
                  astazi se pare ca face din nou asa. pana acum nu a mai facut.

                  ce as putea sa fac, care e cauza...?

                  multumesc

                  LE
                  domnule consultatnt, deoarece vad ca nimeni nu prea foloseste si raspunde la acest topic, ma simt nevoit sa postez problema mea intr-unul separat.
                  servomotor vana cu trei cai ....ramane blocat pe pozitie incalzire....servomotorul este imersat in apa iar pe ax se fac depuneri de calcar care blocheaza culisarea...e o problema celebra la vitopend 100 dupa 2004,cind au recurs la aceasta solutie.cheama service....apropo la cel nou WH1D,servomotorul este in exterior si actioneaza o clapeta,astfel ca riscul de depuneri dispare...sa vedem in exploatare daca va fi asa sau nu

                  Comentariu


                  • #10
                    multumesc.

                    a venit azi cineva si a schimbat o piesa (nu stiu ce ca nu eram acasa).
                    am avut noroc ca vecinul a vrut sa dea drumul la caldura aseara, nu i-a mers (are aceeasi centrala) si a chemat pe cineva. nu stiu daca si el avea aceeasi problema, dar si lui i-a schimbat ceva. lui nu-i mergea deloc.
                    baiatul de la service a venit pregatit si stia de problema asta la modelul acesta de centrala (vitopend 100). a spus ca piesa noua a fost corectata si nu mai e asa fixa ca cea veche si ca fenomenul n-ar trebui sa se mai intample.

                    in alta ordine de idei, mi-a spus ca ar trebui sa spal instalatia la anul...
                    dupa numai jumatate de an, in care caldura a mers 2-3 luni...?!? e adevarat ca am mai umplut/completata instalatia cu cate o cana de apa de cateva ori, dar totusi...!?!
                    nu stiu ce a vazut el, dar daca dau drumul la apa din calorifere pe la aerisitor, e curata.

                    cum se face aceasta spalare de instalatie, in ce consta...?!?

                    Comentariu


                    • #11
                      Postat în original de totolino
                      multumesc.

                      a venit azi cineva si a schimbat o piesa (nu stiu ce ca nu eram acasa).
                      am avut noroc ca vecinul a vrut sa dea drumul la caldura aseara, nu i-a mers (are aceeasi centrala) si a chemat pe cineva. nu stiu daca si el avea aceeasi problema, dar si lui i-a schimbat ceva. lui nu-i mergea deloc.
                      baiatul de la service a venit pregatit si stia de problema asta la modelul acesta de centrala (vitopend 100). a spus ca piesa noua a fost corectata si nu mai e asa fixa ca cea veche si ca fenomenul n-ar trebui sa se mai intample.

                      in alta ordine de idei, mi-a spus ca ar trebui sa spal instalatia la anul...
                      dupa numai jumatate de an, in care caldura a mers 2-3 luni...?!? e adevarat ca am mai umplut/completata instalatia cu cate o cana de apa de cateva ori, dar totusi...!?!
                      nu stiu ce a vazut el, dar daca dau drumul la apa din calorifere pe la aerisitor, e curata.

                      cum se face aceasta spalare de instalatie, in ce consta...?!?
                      daca apa e curata,de ce-ti faci griji ?...servomotorul prea strins,asta era o problema la modelul Vitopend 100 WHO,fabricat pina prin 2006,asta il ai tu ?

                      Comentariu


                      • #12
                        Spalarea se poate face sau devine necesara , posibil , si dupa o luna de functionare . Eu am intilnit asta la o ct abia montata si la care s-a folosit un filtru cu carbune ... De filtru s-a ales praful , carbunele a plecat in instalatie si a blocat vana . Deblocat simplu cu patentul , vazut ca functioneaza totul ok dar ...platit persoana o caruta de bani pt spalare !
                        Instalatii verificari-revizii gaze

                        Comentariu


                        • #13
                          sunet fierbere

                          ...se pare ca am si eu o problema privind functionarea corecta a unei centrale termice Junkers Ceraclass cu tiraj fortat care a fost pusa in functiune de 7 luni: la o temperatura de incalzire mai mare de 80 g., indiferent daca este ACM sau incalzire, apare un sunet puternic de fierbere, cu mici trepidatii. Am curatat schimbatorul si se comporta la fel. Poate exista vreo depunere intr-o alta componenta sau exista vreun defect? Astept sfaturi...!

                          Comentariu


                          • #14
                            Re: sunet fierbere

                            Postat în original de romgin
                            ...se pare ca am si eu o problema privind functionarea corecta a unei centrale termice Junkers Ceraclass cu tiraj fortat care a fost pusa in functiune de 7 luni: la o temperatura de incalzire mai mare de 80 g., indiferent daca este ACM sau incalzire, apare un sunet puternic de fierbere, cu mici trepidatii. Am curatat schimbatorul si se comporta la fel. Poate exista vreo depunere intr-o alta componenta sau exista vreun defect? Astept sfaturi...!
                            Acm-ul nu se poate seta la 80 gr !
                            Instalatii verificari-revizii gaze

                            Comentariu


                            • #15
                              Postat în original de romgin
                              ...se pare ca am si eu o problema privind functionarea corecta a unei centrale termice Junkers Ceraclass cu tiraj fortat care a fost pusa in functiune de 7 luni: la o temperatura de incalzire mai mare de 80 g., indiferent daca este ACM sau incalzire, apare un sunet puternic de fierbere, cu mici trepidatii. Am curatat schimbatorul si se comporta la fel. Poate exista vreo depunere intr-o alta componenta sau exista vreun defect? Astept sfaturi...!
                              Ce model, Comfort sau Midi?
                              Zgomot de fierbere poate sa apara si la un reglaj in vana de gaz necorespunzator, viteza de circulatie prea mica in schimbator, datorata pompei blocate sau viteza mica din cutia de borne a pompei.

                              Comentariu

                              Procesare...
                              X
                              sigla BRAT