Probleme Centrala Termica

Adună
Acesta este un topic important.
X
X
 
  • Ora
  • Arată
Curăță tot
postări noi
  • gina28
    Incepator
    • 09.feb.2009
    • 10

    #16
    probleme la vitopend 100

    Buna!
    Am si eu o problema cu centrala (viessman vitopend 100). De cateva zile, cand folosesc apa calda face un zgomot puternic(ca o masina la formula 1), se aprinde led-ul rosu si nu mai da apa calda.
    Am sunat la service si mi s-a spus ca vor veni. Se face saptamana si nu au ajuns....
    (Centrala o am din martie 2009 )
    A mai avut cineva asemenea neplaceri?
    Multumesc

    Comentariu

    • crinaelena
      Living legend
      • 11.sep.2007
      • 1609

      #17
      Re: probleme la vitopend 100

      Postat în original de gina28
      Buna!
      Am si eu o problema cu centrala (viessman vitopend 100). De cateva zile, cand folosesc apa calda face un zgomot puternic(ca o masina la formula 1), se aprinde led-ul rosu si nu mai da apa calda.
      Am sunat la service si mi s-a spus ca vor veni. Se face saptamana si nu au ajuns....
      (Centrala o am din martie 2009 )
      A mai avut cineva asemenea neplaceri?
      Multumesc
      cel mai probabil e blocaj la vana cu trei cai(pe pozitia incalzire)...asta inseamna ca numai apa din cazan se recircula in interiorul acestuia si apare in mod normal supratemperatura cu blocare data de senzorul de supratemperatura....fiind vorba de o cantit. f. mica,se ajunge la temp. de fierbere,senzorul susmentionat actioneaza in consecinta,blocheaza centrala.cheama service-ul.

      Comentariu

      • totolino
        Membru
        • 02.sep.2008
        • 201

        #18
        si eu am aceasi centrala si am avut probleme cu vana dupa pauza de vara cand n-a mers decat pe ACM. vecinul meu la fel.
        ei cunosc problema si ar trebui sa vina pregatiti cu piesa. partea buna e ca sa face pe garantie si noua vana nu mai are problema asta, spun ei.

        Comentariu

        • crinaelena
          Living legend
          • 11.sep.2007
          • 1609

          #19
          Postat în original de totolino
          si eu am aceasi centrala si am avut probleme cu vana dupa pauza de vara cand n-a mers decat pe ACM. vecinul meu la fel.
          ei cunosc problema si ar trebui sa vina pregatiti cu piesa. partea buna e ca sa face pe garantie si noua vana nu mai are problema asta, spun ei.
          nu stiu daca noua vana,ci noul model WH1D,care are servomotor in exteriorul corpului vanei,deci nu mai face depuneri pe ax.

          Comentariu

          • liviu_np
            Incepator
            • 19.mai.2006
            • 21

            #20
            Salut!
            Am o centrala Radiant de 24 KW cu tiraj fortat.
            De catva timp intra pe avarie, semnalizand "cos infundat".
            Am verificat cosul si nu are nimic. Dopa ce o opresc si o pornesc de cateva ori din butonul on/off, isi revine
            Ati mai dat de problema asta?

            Comentariu

            • crinaelena
              Living legend
              • 11.sep.2007
              • 1609

              #21
              Postat în original de liviu_np
              Salut!
              Am o centrala Radiant de 24 KW cu tiraj fortat.
              De catva timp intra pe avarie, semnalizand "cos infundat".
              Am verificat cosul si nu are nimic. Dopa ce o opresc si o pornesc de cateva ori din butonul on/off, isi revine
              Ati mai dat de problema asta?
              Radiant Mini au venit cu probleme de presostat aer/fum(un lot mare acum vreo 2-3 ani) sa nu fie de acolo....bineinteles daca asta e modelul tau.....totusi ar fi bine sa specifici si ce model este.

              Comentariu

              • Neluc
                Membru
                • 14.sep.2009
                • 216

                #22
                Ventilator uzat care nu mai are turatie suficienta sa actioneze presostatul de aer,alta cauza-tensiune scazuta de retea care nu invirte la turatie suficienta ventilatorul sau,diafragma montata pe cos care obtureaza evacuarea gazelor arse.
                citeste manualul utilizatorului,apoi solicita ajutorul service !!!

                Comentariu

                • cla80
                  Incepator
                  • 06.dec.2009
                  • 5

                  #23
                  am si eu o intrebare....am o centrala astra cu gazeificare de 25kw,o mentin la o temperatura de 65-70 grade,in interiorul ei s-a format un strat de ....nu stiu ce,gudron,ceva ca smoala.care ar fi problema?lemnele?sunt de anul trecut si sunt cam uscate din cate vad eu....alta problema ar fi ca de fiecare data atunci cand vreau sa o alimentez cu lemne snurul de azbest se lipeste de margine si iese din locasul sau de pe portita.si de asemenea se lipeste si clapeta de tiraj(nu stiu daca o denumesc cum trebuie).ca sa o dezlipesc folosesc un ciocanel si bat in parghia din spatele centralei..ce as putea sa fac?

                  Comentariu

                  • mircea2009
                    Incepator
                    • 13.dec.2009
                    • 9

                    #24
                    Probleme Centrala Termica

                    Am o intrebare referitor la instalarea cosului de evacuare centrala, instalatorul a lasat langa cos plicul cu diafragma F, a montat cosul 50 cm in perete, la iesire a montat un cot in sus cu cos 50 cm, apoi alt cot cu cos 60 cm, in acest caz este necesar montarea diafragmei sau nu ?

                    Comentariu

                    • Neluc
                      Membru
                      • 14.sep.2009
                      • 216

                      #25
                      Nu montati diafragmele la cos,in special in cazul de fata cu asemenea lungime de cos.Un cot pe cos echivaleaza cu un tronson de 1,3 metri.aveti trei bucati si doua buc de 50 cm,aproape depasiti lungimea admisa,daca mai puneti si diafragmele,ventilatorul va avea de lucru,si daca nu va da avarie de cos acum ,sigur va da mai tarziu cand incepe uzura ventilatorului (aprox 1 an).
                      citeste manualul utilizatorului,apoi solicita ajutorul service !!!

                      Comentariu

                      • Neluc
                        Membru
                        • 14.sep.2009
                        • 216

                        #26
                        Pentru cla80-gudronul se formeaza din cauza lemnului-continut de rasina ,umiditate si poate sa apara si datorita modului de exploatare a cazanului.Cosul cum este construit,are tiraj?
                        citeste manualul utilizatorului,apoi solicita ajutorul service !!!

                        Comentariu

                        • seba34
                          Incepator
                          • 05.ian.2010
                          • 1

                          #27
                          LA MULTI ANI !!!
                          Va rog sa ma ajutati si pe mine!!! Am o centrala Junkers ZW23AE si face figuri.Manometrul indica presiune 0. Caldura functioneaza normal, dar cind dau drumul la apa calda creste temperatura apei in centrala la maxim(90C), centrala se opreste pt. citeva secunde apoi porneste si incepe sa scoata un sunet de parca fierbe apa in ea.
                          Va multumesc!

                          Comentariu

                          • crinaelena
                            Living legend
                            • 11.sep.2007
                            • 1609

                            #28
                            Postat în original de seba34
                            LA MULTI ANI !!!
                            Va rog sa ma ajutati si pe mine!!! Am o centrala Junkers ZW23AE si face figuri.Manometrul indica presiune 0. Caldura functioneaza normal, dar cind dau drumul la apa calda creste temperatura apei in centrala la maxim(90C), centrala se opreste pt. citeva secunde apoi porneste si incepe sa scoata un sunet de parca fierbe apa in ea.
                            Va multumesc!
                            pe apa calda,lucreaza in circuit inchis(circuit scurt),asa incit ajunge repede la supratemperatura.
                            este posibil sa ai mult calcar in schimbator,circulatia apei fiind astfel f. greoaie...iar manometrul s-ar putea sa fie infundat(furtunasul) astfel incit indica eronat presiunea....solutia: un service Junkers.

                            Comentariu

                            • klaus74
                              Incepator
                              • 01.aug.2008
                              • 25

                              #29
                              Am vazut tarziu ca e topic dedicat pentru probleme centrale, am postat si eu o problema intr-un topic:


                              Multumesc.

                              Comentariu

                              • Byg_boss
                                Incepator
                                • 20.oct.2008
                                • 2

                                #30
                                Postat în original de cla80
                                am si eu o intrebare....am o centrala astra cu gazeificare de 25kw,o mentin la o temperatura de 65-70 grade,in interiorul ei s-a format un strat de ....nu stiu ce,gudron,ceva ca smoala.care ar fi problema?lemnele?sunt de anul trecut si sunt cam uscate din cate vad eu....alta problema ar fi ca de fiecare data atunci cand vreau sa o alimentez cu lemne snurul de azbest se lipeste de margine si iese din locasul sau de pe portita.si de asemenea se lipeste si clapeta de tiraj(nu stiu daca o denumesc cum trebuie).ca sa o dezlipesc folosesc un ciocanel si bat in parghia din spatele centralei..ce as putea sa fac?
                                Lemnele nu sunt suficient de uscate ( umiditate max 20% ) sau temperatura apei in retur e mai mica de 65 grade. Cu cat e returul mai cald cu atat mai putina smoala.
                                Eu am un ATMOS de 48 kw si lemnele din iarna aceasta sunt depozitate din toamna anului 2008, si pot spune ca inca nu sunt suficient de uscate.

                                Comentariu

                                Procesare...