Anunț

Adună
Nici un anunț încă.

Generatorul AGT 14003 HSBE

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • #16
    si aici e poza din fata
    Fișiere atașate
    Sanatate maxima si efort minim!

    Comentariu


    • #17
      printre altele, verificati sa nu fie obturat esapamentul

      Comentariu


      • #18
        vezi ca am avut si eu o problema asemanatoare la alt tip de generator.
        Acela avea o sonda de presiune la ulei. la mine a fost un caz fericit ca a fost firul desfacut l-am pus la loc si a functionat. am inteles ca automatizarea cere confirmarea si acelui senzor. daca nu are confirmarea ca a crescut presiunea automatizarea opreste motorul. Vezi daca nu este si la tine asa ceva.
        succes

        later edit
        m-am uita mai atent la ultima poza. si cred ca am montat si eu unul identic dar era fara automatizare. era cu pornirea manuala. dar.... acela avea un simtom: nu ajungea la turatia nominala respectiv la tensiunea nominala.
        Nu m-a interesat prea mult ca am dat peste un ciudat (zgarcit) in ce sens. Am vrut sa ii fac cu o semiautomatizare, insa el nu si nu sa io fac cu doua hebluri puise pe o placa de marmura. I-am spus ca eu asa ceva nu fac Dupa negocieri am reusit sa il conving sa io fac cu 2 INS-uri
        Dar sa revin la problema motorului.
        Cum spuneam nu mergea la turatia nominala. I-am demonstrat ca din punct de veder e OK si restul nu m-a interesat ca nu era treaba mea plus ca mototul era sigilat bla bla Si el a sunat la cei de la garantie pe la Bucuresti si ulterir a aflat ca motorul are nu stiu ce piedica pentru transport. Si ca atunci cand se pune in functiune acea piedica se indeparteaza. Acum ma gandesc sa nu fie si la tine aceeasi problema neajungand la turatia nominala automatizarea sa-l opreasca.
        vezi si de asta
        succes

        Comentariu

        Procesare...
        X